Ergebnis 1 bis 4 von 4
Forensuche

Aktive Benutzer in diesem Thema

  1. #1
    Registrierter Benutzer
    Mitglied seit
    07.01.2015
    Beiträge
    6

    - Anzeige -

    Interesse an einer Werbeanzeige hier?
    mehr Infos unter www.medi-a-center.de

    Hallo liebe Medis,

    seit geraumer Zeit funktioniert meine "Speichern" und "Verlassen&dabei Speichern" Taste nicht mehr. Habe mich an den Support gewendet und der wusste auch nicht weiter.

    Hat jemand Rat oder hatte eventuell das gleiche Problem?

    Dankeschön



    Notarztkurs in Mettmann - 09.-17. Juni 2017 - Infos und Anmeldung - klick hier
  2. #2
    Diamanten Mitglied
    Mitglied seit
    22.10.2013
    Semester:
    Klinikhäschen
    Beiträge
    1.663
    Hast du mal den Cache geleert ?
    C'est tellement mystérieux, le pays des larmes.
    - Le Petit Prince



    Notarztkurs in Mettmann - 09.-17. Juni 2017 - Infos und Anmeldung - klick hier
  3. #3
    Registrierter Benutzer
    Mitglied seit
    07.01.2015
    Beiträge
    6
    Zitat Zitat von Sternchenhase Beitrag anzeigen
    Hast du mal den Cache geleert ?
    Ja, das machts leider auch nicht besser, aber danke



    Notarztkurs in Mettmann - 09.-17. Juni 2017 - Infos und Anmeldung - klick hier
  4. #4
    Registrierter Benutzer
    Mitglied seit
    20.08.2014
    Semester:
    1. Klinisches
    Beiträge
    171
    Hatte das Problem im Februar ab und an. Lag da aber an meinem Router bzw. Internetzugang. Der hat sich ständig an und wieder abgemeldet.
    Also vielleicht den Router mal neu starten?



    Notarztkurs in Mettmann - 09.-17. Juni 2017 - Infos und Anmeldung - klick hier

MEDI-LEARN bei Facebook