PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Probleme mit dem Einloggen Statistische Auswertung?



Malosam
17.10.2006, 14:57
Funktioniert denn das Statistik Tool?
Kann mich nicht einloggen, obwohl ich korrekt registriert bin.
Hat jemand Rat, denn ich würde gerne die Ergebnisse eingeben...

Gruß Malosam :-top

Unregistriert
17.10.2006, 15:29
Kann mich auch nicht einloggen

schnubbl
17.10.2006, 15:34
Kann mich auch nicht einloggen.So ein Mist.... :-?

Christian
17.10.2006, 16:01
Hallo,

die Synchronisation der beiden MEDI-LEARN Server dauert ca. 10 Minuten nach der Anmeldung. Wir führen die Synchronisation gerade noch einmal manuell durch, danach sollte das Problem behoben sein.

Viele Grüße
Euer MEDI-LEARN Team

Jens
17.10.2006, 16:05
Hallo zusammen,

für all diejenigen, die Probleme beim Einloggen in die statistische Auswertung haben, eröffnen wir an dieser Stelle einmal einen gesonderten Beitrag, in dem ihr kund tun könnt, wenn´s hakt. Wir kümmern uns dann umgehend um die technische Lösung dieses Problems.

Viele Grüße
Jens

Malosam
17.10.2006, 16:06
Hi Chris, dass scheint nicht das Problem zu sein.
Ich bin schon seit über einer Stunde unter Malosam im Forum und komme dennoch mit diesem Namen nicht ins Auswertetool.

Es heißt dort immer das kein Benutzer mit diesem name existiere.
Also woran liegts?

Christian
17.10.2006, 16:14
Hi Malosam,

bitte probiere es jetzt nochmal. Die manuelle Synchronisation ist gerade durch.

Viele Grüße
Christian

SportDoc
17.10.2006, 19:55
Bei mir funktioniert der Login jetzt nach 2 Std Wartezeit immer noch nicht...

In den Foren klappts wunderbar!

Christian
17.10.2006, 21:01
Hi SportDoc,

danke für Deinen Beitrag. Ich habe Deinen Datensatz soeben nocheinmal erneuert. Jetzt sollte alles funktionieren. Viel Erfolg für morgen und bei der Auswertung.

Viele Grüße
Christian

Hilflos176
19.10.2006, 16:08
Hallo!

Kann mich leider für die statistische Auswertung nicht einloggen...
War gestern auch schon so.
Angeblich "Paßwort falsch". Bin aber ganz sicher, daß es stimmt...

Gruß

60proz
24.10.2006, 19:32
Irgendwie funktioniert bei mir auch nur die Forumsanmeldung.
Zur Statistikseite gibt´s immer Passwort falsch.

mfg